summaryrefslogtreecommitdiffstats
path: root/python-xyz.scm
diff options
context:
space:
mode:
Diffstat (limited to 'python-xyz.scm')
-rw-r--r--python-xyz.scm4
1 files changed, 2 insertions, 2 deletions
diff --git a/python-xyz.scm b/python-xyz.scm
index 03cca2c..73cb686 100644
--- a/python-xyz.scm
+++ b/python-xyz.scm
@@ -57,7 +57,7 @@
(define-public stashley
(package
(name "stashley")
- (version "2.0.1")
+ (version "2.0.2")
(source (origin
(method git-fetch)
(uri (git-reference
@@ -66,7 +66,7 @@
(file-name (git-file-name name version))
(sha256
(base32
- "1zrbw4b0jmczaf0dbp29vv2997n42l12nxwq4wji3zm9bwcgb4zg"))))
+ "1rdzgf6cynnmyy3fwkbyvffpz7vkqsa2isp1dblrqas0arqgplqh"))))
(build-system pyproject-build-system)
(arguments
'(